<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="ru" />
				<meta name="keywords" content="страшные истории, страшилки, мистические истории, мистика, ужасные истории, страх, ужас, ужастики, неопознанное, необъяснимое" />
		<meta property="og:sitename" content="Страшные истории" />
		<meta property="og:image" content="http://kriper.ru/media/images/logo.png" />
					<meta property="og:description" content="Передо мной сидела молодая девушка, заменявшая моего обычного психотерапевта. Она молча смотрела то на меня, то на документы на столе перед собой, периодически поглядывая на мою необычную для моего возраста седину на голове. С момента, как я прише..." />
				<meta name="google-site-verification" content="JjyZV1ucF-XUZRN6lyrsPhJdQHbgEBjWZiY8-kOiX0k" />
		<title>Двор-колодец | Kriper.Ru - Страшные истории</title>
		<link type="text/css" href="/media/css/style.css.php?20150119" rel="stylesheet" media="all" />
						<link rel="icon" href="/media/images/favicon.ico?20150119" type="image/x-icon">
		<link rel="shortcut icon" href="/media/images/favicon.ico?20150119" type="image/x-icon">
		<link rel="alternate" type="application/rss+xml" title="Kriper.Ru - Страшные истории" href="http://feeds.feedburner.com/kriperru" />
		<script type="text/javascript" src="/media/js/jquery-1.4.2.min.js.php"></script>
					
			<script type="text/javascript" src="/media/js/functions.js?20150119"></script>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e864c1c1833f709"></script>
						<script type="text/javascript">
			$(document).ready(function(){
				init_vote_buttons();
			});
		</script>
		</head>
	<body>
		<a href="http://theportalwiki.com/wiki/Wheatley/ru" target="_blank" title="Уитли — талисман сайта"><div id="emblem"></div></a>		<div id="wrapper">
						<div id="header">
				<div id="logo">
					<h1><a href="/">Страшные истории</a></h1>
				</div>
									<div id="third">
						<a href="http://feeds.feedburner.com/kriperru" target="_blank" title="Наша RSS-лента"><div class="third_item rss"></div></a>
						<a href="http://twitter.com/kriperru" target="_blank" title="Наша страница в Twitter"><div class="third_item twitter"></div></a>
						<a href="http://www.facebook.com/kriper.ru" target="_blank" title="Наша страница в Facebook"><div class="third_item facebook"></div></a>
					</div>
							</div>
			<div id="menu">
				<div id="right_menu">
											&diams;
						<a href="/">все</a>
						&diams;
													<a href="/dark">тёмная комната <strong>(6)</strong></a>
							&diams;
												<a href="/top">самые страшные</a>
						&diams;
						<a href="/random">случайная</a>
						&diams;
						<a href="/tags">метки</a>
						&diams;
						<a href="/search">поиск</a>
						&diams;
						<a href="/page/about">о проекте</a>
						&diams;<br />
						&diams;
						<a href="/forum/">форум</a>
						&diams;
						<a href="http://chatlist.su/kriper/">чат</a>
						&diams;
						<a href="/add">добавить</a>
						&diams;
						<a href="http://pda.kriper.ru">мобильная версия</a>
						&diams;
													<a href="/mode/light">включить свет</a>
																		&diams;
									</div>
				<div id="left_menu">
											&diams;
						<a href="/images">картинки</a>
						&diams;
						<a href="/videos">видео</a>
						&diams;
									</div>
				<div class="clear"></div>		
			</div>
			
	<!-- -->	<div class="disclaimer-pink">
				<a href="http://kriper.ru/forum/viewtopic.php?f=14&t=8665">Предложение: редактирование историй</a>  
			</div>
	<!-- -->
			<div id="content">
						<div class="tale  ">
	<div class="head">
					<div class="right">
				<div class="identifier">
											#8372
									</div>
				<div class="date">
					10 февраля 2017 г.
				</div>			
			</div>
				<div class="left">
			<div class="title">
									Двор-колодец
							</div>
		</div>
		<div class="clear"></div>
	</div>
	<div class="body">		
		<div class="text">
							<strong><i>Первоисточник:</i></strong> <a href="http://mrakopedia.org/w/index.php?title=%D0%94%D0%B2%D0%BE%D1%80-%D0%BA%D0%BE%D0%BB%D0%BE%D0%B4%D0%B5%D1%86" target="_blank"><i>mrakopedia.org</i></a>
				<br />
				<br />
										<strong><i>Автор:</i></strong> <i>Tomatson</i>
				<br />
				<br />
										Передо мной сидела молодая девушка, заменявшая моего обычного психотерапевта. Она молча смотрела то на меня, то на документы на столе перед собой, периодически поглядывая на мою необычную для моего возраста седину на голове. С момента, как я пришел сюда, я не проронил ни слова, отвечая односложно и предпочитая молчать в ответ на вопросы, где было невозможно так ответить. Какое-то время мы сидели в тишине, слушая мерное тиканье часов и шуршание ручки, которой она упорно продолжала делать заметки.<br />
<br />
— ...Начнем еще раз, пожалуй, — вздохнула она, и продолжила. — Ваши родственники утверждают, что вы отказываетесь спать, списывая все на бессонницу, а также отказываетесь принимать снотворное и выписанные вам лекарства.<br />
<br />
Я продолжал молча смотреть в на сложенные у себя на коленях в замок руки.<br />
<br />
— Вам был поставлен диагноз «невроз» ввиду стресса из-за потери работы. Но вы утверждали, что бессонница проявлялась и до этого, правильно?<br />
<br />
Я кивнул, не поднимая взгляда. Со стороны врача послышалось шуршание пишущей ручки.<br />
<br />
— По вашим предыдущим визитам к психотерапевту и по вашим рассказам было установлено, что до этого вам снились сны, якобы пророчащие гибель других людей, в частности, вашего коллеги с работы, я правильно говорю?<br />
<br />
Вздохнув, я посмотрел на время на своих наручных часах, а затем перевел взгляд на врача, сидящую на другой стороне стола, и сухо ответил:<br />
<br />
— Нет, это не так.<br />
<br />
Девушка с минуту смотрела на меня в ответ, затем сделала запись и снова посмотрела мне в глаза.<br />
<br />
— А не могли бы вы тогда объяснить причину вашего отказа от снотворных средств?<br />
<br />
— Послушайте, выпишите мне уже рецепт или что-нибудь, чтобы я мог уйти отсюда, — не выдержал я.<br />
<br />
— Да, конечно, я выпишу вам ваш обычный рецепт. Но до конца сеанса у нас еще есть время, и...<br />
<br />
— Я уже отсидел множество сеансов с несколькими специалистами, все они пытались узнать, почему и зачем, — снова начал я, уже постукивая большим пальцем по сцепленным рукам. — Я уже говорил причину — слишком ярко ощущаемые сны. На этом можно и закончить.<br />
<br />
Снова тишина, шуршание ручки и шелест бумаги. Терапевт то и дело поглядывала, отрываясь от записей, ожидая от меня продолжения.<br />
<br />
То же самое повторилось и в следующий сеанс. В конце концов, мне начала грозить госпитализация из-за продолжающейся бессонницы и теперь пристальным вниманием за моим здоровьем близких и родных.<br />
<br />
— Вам известно, — начал я на очередном сеансе, прерывая тишину, — то чувство, когда во сне вам становится тяжело бежать?<br />
<br />
Записывающая что-то до этого терапевт прервалась и посмотрела на меня.<br />
<br />
— Конечно. Из-за того, что наш организм погружается в «режим экономии», понижается активность нервной системы и это сказывается во сне, — словно зачитав абзац из книги, проговорила она.<br />
<br />
— Да, верно, — кивнув, согласился я, — но я интересуюсь именно ощущениями в этот момент. У всех же они схожи. Вас словно обволакивает что-то густое в тот момент, когда вы пытаетесь бежать изо всех сил. И чем сильнее вы пытаетесь бежать вперед, тем сильнее вас тянет назад.<br />
<br />
Нахмурившись, терапевт нехотя, но согласилась со мной.<br />
<br />
— Но, — продолжил я, — если освоить так называемые осознанные сновидения, то получается контролировать эти моменты. Становится легче бежать, бить, кричать, и сны становятся еще более яркими.<br />
<br />
На этом моменте время сеанса закончилось, так как я снова просидел его сначала, играя в молчанку. Мне выписали рецепт, и я ушел. Следующего сеанса с психотерапевтом я ждал слегка нервничая, все еще раздумывая о том, решаться на госпитализацию или все таки пройти курс лечения терапией, хоть проку никакого от этого и не будет.<br />
<br />
— Начну с того, — снова неожиданно заговорил я, но теперь заблаговременно еще вначале сеанса, — что мне всегда снились яркие и красочные сны. Каждую ночь, без исключений, сколько бы часов я не спал, хоть даже если днем решил вздремнуть, что я делал, кстати, довольно часто. В них почти всегда присутствовал какой-нибудь да сюжет с последовательностью событий. Добрая половина, если не больше, конечно, выглядели здорово только в самом сне, а в реальности лишь с трудом являли собою нечто вразумительное, тогда как остальная часть ценились мною на вес золота. Покопавшись в них в воспоминаниях после того, как проснешься, настоящее удовольствие, словно вспоминаешь любимый фильм, но со своим участием и еще и от первого лица. С несуразицами, конечно, в каком сне можно обойтись без них. Иногда жалею, что не записывал их в какой-нибудь блокнот, чтоб потом перечитывать, ведь постепенно забывается столько сюжетов и деталей.<br />
<br />
И череда событий, с которых все и пошло под откос, начались как раз с такого сна, который я уже не так четко помню, к сожалению, но самое важное я до сих пор могу почерпнуть из памяти. Я тогда отсыпался на выходных, так что сюжет во сне был закрученный, хотя затем по воспоминаниям я отложил его в сторону совсем странным и полным глупостей. И в этом сне в один момент я начал быстро спасаться от чего-то. От чего, увы, уже не вспомнить, но именно в этот момент я во время своего спринта, перепрыгивая по крышам зданий, упал во двор.<br />
<br />
В спешке тогда оглядевшись, я увидел перед собой обычный двор-колодец, пусть и довольно большого размера. Он резко отличался от всего остального антуража сна, потому что в нем совершенно никого не было и, как бы сказать, не было никакого постоянного движения и суеты, как часто бывает во снах. Дома в этом дворе были и каменные, и деревянные. Они выглядели многоэтажными и очень старыми, с облупившейся тут и там краской и выгоревшим от времени цветом. Кое-где росли деревья, ничуть не уступавшие по высоте домам, широкие в обхвате, но по виду они уже росли здесь больше полусотни лет точно, со своей ссохшейся и почти черной корой.<br />
<br />
Большего мой взгляд тогда не зацепил, так как я тут же поспешил от погони, запрыгивая обратно на крыши одним прыжком и спасаясь куда глаза глядят.<br />
<br />
— А, этот сон, — неожиданно прервала меня врач, — это тот самый сон, который послужил предсказанием гибели вашего коллеги?<br />
<br />
— Да нет же, я говорил вам, что не снились мне никогда вещие сны, — слегка поморщившись, выговорил я. — Я не придавал большого значения этому сну, подумаешь, ну, двор и двор. Напоминал обобщение всех старых дворов, что я видел за свою жизнь. Затем еще, когда я в очередной раз срезал путь дворами на работу, с удивлением отмечал, как интересно тогда в моем сне брались отдельные дома или куски из реальности и соединялись, перемешиваясь.<br />
<br />
В общем, как я уже говорил, от других моих снов этот ничем не отличался.<br />
<br />
Во второй раз этот двор приснился мне ровно через неделю, снова тогда, когда я отсыпался на выходных. Поначалу все шло неплохо, во сне я начал собираться на встречу, на которую, в конце концов, начал опаздывать. Я бежал по знакомым улицам своего города, которые во сне причудливо извивались, и неожиданно меня засосало снова в тот двор. В один момент все было ярким и кипело энергией, а в другой момент я оказался в мрачном и сером дворе-колодце. Даже во сне я на пару секунд застыл, оглядывая окружение.<br />
<br />
По сравнении с прошлым разом, все стало более монотонным и серым, или мне просто теперь удостоился шанс разглядеть все поподробнее. В нем, как и в том сне, были такие же гигантские дома и исполинские деревья. Но дома теперь были не в том смысле многоэтажно-большие, а скорее трехэтажки, даже двух, но непропорционально сильно растянутые вширь и ввысь, из-за чего между маленьких окон создавались гигантские пробелы в виде голых стен. Некоторые здания были деревянными, какие-то были каменными, но все они были старыми, с облупившейся краской и блеклые, большими кубами возвышающиеся и отбрасывая на все свою тень. Деревья были черными и почти высохшими, с плешьями в копнах листьев на кронах. Трава тоже иссохшаяся и пожухлая. Кое-где между домов протиснулись небольшие арки, светлыми пятнами ведя на другие улицы или дворы, а бельевые верёвки с сушащейся одеждой были понатыканы хоть внизу, хоть под самой крышей. Где-то посреди двора была детская площадка, состоящая из ржавых качелей и небольшой такой дуги гимнастической, которые обычно бывают на площадках, и турника, с висящим на нем ковром. И, конечно, здесь опять не было ни единой души, кроме меня.<br />
<br />
В этот раз я еще подметил, что посреди этого двора стоял деревянный дом, покосившийся и почерневший от времени, с черными окнами, смотрящими прямо на меня.<br />
<br />
Поежившись тогда, я побежал дальше, стараясь успеть на свою важную встречу, как вдруг меня начало обволакивать знакомое чувство немощности. Меня потянуло назад, в сторону пустых окон больших вытянутых домов и того покореженного домика. Меня охватил страх, потому что мне начало казаться, будто меня тянут десятки рук, разом обхватившие меня. Я начал вырываться и кричать, но, как это часто бывает, меня только еще сильнее затягивало назад, а из горла вырывался только сиплый хрип. Чудом тогда вырвавшись, я забежал в первую открытую дверь и оказался как раз на встрече, куда так торопился.<br />
<br />
Нет-нет, этот сон тоже ничего не предсказывает и ничего не говорит, я вообще почти забыл про него на следующий день, и не вспомнил бы, не повторись все ровно через неделю. И затем снова, точно также через неделю. И тогда я впервые задумался о том, чтобы как-то контролировать свои сны. Что? Нет, я никогда не ходил во сне. Нет, меня не мучили сонные параличи. Я, если честно, узнал точно их симптомы именно тогда, когда пытался найти информацию об осознанных снах. Нет, я... Да, после этого со мной произошло что-то похожее.<br />
<br />
Еще где-то в тот момент я обмолвился на работе, что мне снится один и тот же сон каждую неделю, так меня поразило то, что хоть краем глаза, но многие тоже видели похожие дворы у себя во снах. Они могли все слегка различаться по виду, но дома в таких дворах были знакомы людям, которым они снились. Мурашки и холодок пробежали по телу, но все до сих пор ощущалось как забавные совпадения.<br />
<br />
После этого я начал штудировать любые статьи, которые находил по осознанным сновидениям и пробовал любые способы, расписанные там. И держать какой-либо предмет при себе, который бы напоминал, в реальности я или нет. И пробовать этот ритуал с вставанием по будильнику за два часа или за час и затем снова засыпать. И так далее, и тому подобное, ведь мне также продолжал каждую неделю сниться этот кошмар.<br />
<br />
— К сожалению, наш сеанс подходит к концу, — прервала меня психотерапевт, — и мне бы хотелось задать вам несколько вопросов, уточняющих...<br />
<br />
Затем, после того, как я ответил на вопросы, попытался рассказать о своих проблемах и внутренних страхах, несмотря на то, что я знал, что это не играет здесь никакой роли, я удалился, забрав выписанный мне в очередной раз рецепт.<br />
<br />
— Увлекшись осознанными снами, — начал я снова, на следующем сеансе, — я загорелся идеей. И если я загорелся идеей, то, естественно, я начинаю расстраиваться, если ничего не получается. Потому что, сколько бы я не пытался, ничего не выходило. Во снах я каждый раз забывал о том, что нужно проверить, сон ли это, и каждый раз лишь какой-то задней отдаленной мыслью понимал, что да, это сон, но и особо этой мыслью не увлекался. И все бы ничего, я бы, в конце концов, даже прекратил бы все это, если бы я не разговорился со знакомым сотрудником с работы. Он тоже до этого был как раз среди тех, кто утверждал, что им снились похожие сны, и мы снова подняли всю эту тему со сновидениями. И в этот раз он говорил о том, что ему начал все чаще сниться один и тот же сон. Тот же самый, что снился мне раз в неделю.<br />
<br />
Я тогда усмехнулся и спросил у него, а не снятся ли ему чересчур яркие сны. А он посмотрел так на меня, и сказал, что да, снятся. Рассказал, как ему с детства иногда снятся интересные сны, и как особенно яркие неожиданно стали сниться после того, как он бросил курить. И после этого ему и начал сниться один и тот же кошмар, из-за которого он перестал высыпаться. Мы тогда согласились, мол, да, странно, поговорили еще немного, ну и разошлись потом. После этого я так заинтересовался этой темой и в тот же день поспрашивал своих знакомых о снах. Только один из них по телефону рассказал мне, что ему периодически снился этот сон раньше, как он пытался сбежать с этого двора, а остальные лишь сказали, что вообще зачастую не помнят своих снов.<br />
<br />
Зацепившись за ту фразу, что после того, как тот знакомый с работы бросил курить, все началось, я решил тоже попытать свою силу воли и удачу. Хватило примерно недели, чтобы все началось.<br />
<br />
Да, это был тот сотрудник, который затем погиб во сне. Я... Я не могу точно вам ответить, считаю ли я связанным все это с его смертью. Да, после этого я решил уйти с той работы. Да-да, я понимаю.<br />
<br />
В общем, через неделю мне неожиданно начали сниться крайне реалистичные сны. Я лег тогда спать и во сне сразу же понял, что это сон и что происходит. Помню, как стоял там, и ошалело оглядывался, потому что это же так необычно, вот так стоять на месте во сне и осознавать все. Вот только после этого я не стал их контролировать. Как бы я не пытался себе внушить что-то, они никак не поддавались контролю. Я обессиленный шел по знакомой улице родного города, и наблюдал со стороны весь абсурд, что всегда твориться во снах. Приключения, стихийные бедствия, взрывы, погони, и только я теперь стоял в стороне, уставший и лишь наблюдающий.<br />
<br />
И в следующий миг я оказался снова в том дворе-колодце.<br />
<br />
Дома вокруг меня стали еще выше, а уже редкие на них окна и небольшие арки у оснований, ведущие наружу, еще меньше. Теперь в этом дворе наступили сумерки и на меня начала давить вся эта атмосфера. Я сначала огляделся, впитывая все это окружение, осматривая одновременно знакомые и незнакомые куски двора. Особых изменений ничего не претерпело, все такой же пустой и тихий двор. Я все же затем поспешил к ближайшей арке, чтобы выйти на открытую улицу, когда меня снова начало тянуть назад, и каждый шаг начинал даваться с трудом. Делая шаг вперед, я тут же делал два назад. Я начал четко ощущать, как меня в этой тишине за руки и ноги хватают десятки рук, как от усталости все вокруг начинает темнеть, и как меня все ближе и ближе тащат. Куда? Возможно, к тому покошенному домику, что стоял посреди двора. Я не хотел этого точно узнавать. Я начал настолько сильно желать проснуться, что только эта мысль и билась в моей голове. Я даже перестал сопротивляться этим рукам, поняв бесполезность этой затеи. Когда я начал задыхаться и терять сознание от нехватки воздуха, во сне представляете?, я проснулся. И тогда я впервые ощутил, что такое сонный паралич.<br />
<br />
Не буду описывать ощущения, как я проснулся, не мог пошевелить своим телом, и чувствовал, как кто-то сидел на моей груди. Все тоже самое, что и у других. Примерно через пару дней мы на работе узнали, что погиб тот сотрудник, с которым я болтал обо всем этом. Задохнулся во сне. Внятных объяснений нам так и не дали, впрочем, никто и не просил.<br />
<br />
Вместе, кстати, с реалистичными снами, мне также начал каждый день сниться этот кошмар. И каждый день я просыпался, несколько бесконечно тянущихся минут не в силах пошевелить своим телом. Примерно тогда я начал пытаться меньше спать. Сначала думал, что если спать по часу или меньше, или даже пить снотворное, то мне не будут сниться никакие сны. Но ничего не помогало. Как только я закрывал глаза, я оказывался там.<br />
<br />
Оставался еще один мой знакомый, тот, которому раньше снилось нечто похожее, с которым я решил попробовать обсудить и обмозговать все это. Ну, я тут же и назначил встречу. Увидев меня, уставшего и с мешками под глазами, он сопоставил мой предпоследний звонок ему и не стал задавать вопросов про мой вид, лишь кивнув, понимающе так.<br />
<br />
Поподробнее про него? Ну, что про него сказать. Не виделись мы с выпускного класса. В школе как-то общались, а после окончания через пару месяцев все общение сошло на нет, ну, знаете, как бывает. В школе он был обычным таким парнем, единственное, что в нем было необычного, это то, что он никогда не высыпался. Всегда дремал на уроках и переменах и ходил с синяками под глазами. Всегда придумывал отговорки, но только в нашу последнюю встречу я узнал, что у него были кошмары, каждую ночь. Кошмар. Тот же самый, что и у меня.<br />
<br />
Он рассказал мне, что тот же самый сон снился его дяде, перед тем как тот неожиданно задохнулся во сне. А затем и его дальняя родственница из города на другом конце страны. У него между родственниками уже давно говорили о бессоннице знакомого, и поэтому они как-то обмолвились между собой, у кого были похожие недуги. Он начал копать глубже. Ему удалось узнать, что там что-то намешано с проблемами с дыханием во сне к старости, но это не объясняло смерть родственницы, ведь она была ненамного старше его.<br />
<br />
Но на этом он закончил свой рассказ, потому что в один момент все его сны внезапно прекратились. Он просто перестал видеть сны. Я думал, что он что-то сделал, чтобы добиться этого, но нет. Просто перестал, и все.<br />
<br />
Мы разошлись, и я начал пытаться сам найти что-нибудь. Но, точно также, ничего внятного про необъяснимые смерти полностью здоровых людей любого возраста во сне. Я попытался поспрашивать еще у знакомых, родственников, но те лишь начали спрашивать, случилось ли что-то, и предлагали сходить к психологу. Хотя я и видел, что некоторые каждый раз вздрагивали, когда я начинал подробно описывать свой кошмар, и молча слушали, словно бы затаив дыхание.<br />
<br />
Да, я думал просить кого-нибудь будить меня хотя бы звонком, ведь жил я один, или ставить будильник, чтобы не просыпаться каждый раз парализованным. Но я либо не просыпался от звонков, либо мне уже звонили, когда я лежал в этом сонном параличе.<br />
<br />
Я даже пытался снова начать курить, но от этого кошмары не прекращались.<br />
<br />
В последний раз, когда я попытался нормально поспать, случилось что-то очень странное, после чего я зарекся больше не смыкать глаз, или спать только отрывисто, по 15-20 минут, что не особо помогает, но я хотя бы успеваю вовремя проснуться.<br />
<br />
Во сне я проснулся у себя дома. То, что это был сон, я окончательно понял уже только тогда, когда проснулся в реальности, один в своей квартире. Но там все было крайне реалистично, все ощущения и запахи, и я до самого конца сомневался. Во сне еще ко мне внезапно съехались родственники, я вспомнил, что скоро был юбилей у одного из них, и я не придал этому значения, так как часто забываю даты дней рожденья.<br />
<br />
Я слонялся туда-сюда, ни с кем не болтая, отмечая про себя, что родственники зачем-то передвинули всю мебель у меня в доме, и та теперь стояла как бы зеркально напротив своего предыдущего места. Постепенно я попытался вслушаться в разговоры, но слышал лишь какую-то тарабарщину, и тут я насторожился. Я взял какую-то случайную книгу, лежащую на столе, но в ней все также было написано на странном и непонятном языке, не напоминавшем ни один из существующих. Тут я уже начал беспокоиться, но если это и был сон, то, по крайней мере, не кошмар. Я подошел к болтающим на кухне родителям, и, подсев к ним, начал просто слушать их голоса.<br />
<br />
В какой-то момент я посмотрел в окно. Оттуда открывался вид на стоящие напротив вытянутые дома, с маленькими окошками и небольшими арками. Вот тогда меня прошиб холод. Я начал судорожно вспоминать, не стояли ли напротив моего дома действительно такие похожие на дома из сна здания. Посмотрев по сторонам, я увидел похожие дома, а посмотрев вниз, увидел тот самый двор-колодец. На какое-то время я начал путаться, реальность это или сон, забыв про все.<br />
<br />
Затем из того покошенного домика посреди двора медленно полезло что-то черное. Густое и вязкое. Я... Я не знаю, как объяснить, но оно одновременно было похоже и на туман и на какую-то слизь. В черной густоте виднелись десятки рук. Я понял, что меня попытаются снова затащить туда. Появилась обычная для сна сильная потребность срочно куда-то бежать, спасаться. Где-то на периферии сознания я все еще думал, сон ли это или я окончательно сошел с ума.<br />
<br />
Лишь на секунду снова глянув в окно, я увидел, как из склизкого тумана начали образовываться причудливые существа, и тут же отвернулся. И тогда я впервые снова начал вести себя также, как вел себя в своих еще детских кошмарах. Я отвернулся, и побежал, смотря только себе под ноги, потому что я знал, что нельзя поднимать взгляд и смотреть на них. Пробежав мимо окна на другой стороне квартиры, я осмелился ненадолго остановиться и поднять взгляд, чтобы увидеть целую улицу, сплошь состоящую из точно таких же домов, одновременно похожих друг на друга и нет. Я не знал, что и думать обо всем этом.<br />
<br />
Как только я начал бежать прочь из квартиры, снова смотря только себе под ноги, мне становилось все труднее делать шаги вперед, я снова начал задыхаться. Я снова не мог не сделать шага вперед, чтобы не сделать два назад. Смотря себе под ноги, я видел мелькающие туда сюда ноги родственником и лапы тех существ, что теперь стояли передо мной. Они смотрели на меня и ждали, когда я перестану сопротивляться и подниму взгляд. Наконец, я просто зажмурился. Я думал, если честно, что помру прям там. Не проснусь, и стану очередной загадочной смертью человека во сне.<br />
<br />
Но затем ко мне подошел кто-то еще, и положил руку на плечо. И проговорил что-то на том непонятном языке, но голос был таким знакомым, словно я его слышал уже где-то.<br />
<br />
В тот же момент я проснулся и услышал, что в дверь звонили приехавшие на праздники родственники, которые предупреждали о своем приезде. Волосы у меня поседели после этого сна, и начались проблемы с дыханием, которые списали на курение. Затем я понял, что видел во сне также уже и умерших родственников и друзей. Да, именно после этого я перестал нормально спать.<br />
<br />
Я не знаю, что мне теперь делать, потому что этот кошмар продолжается, и меня каждый раз пытаются забрать. Возможно, мне просто стоит сдаться, потому что, возможно, так надо.<br />
<br />
— ..., — в ответ на мой рассказ я услышал молчание.<br />
<br />
— Вы не подумайте, — сбивчиво начал я, — что для меня это теория, раскрывающая нечто невообразимое. Возможно, у меня действительно просто проблемы из-за недосыпания.<br />
<br />
Через пару секунд тишины, я поднял взгляд на своего психотерапевта. Она сидела, застыв на середине записи. Что-то такое было в ее взгляде...<br />
<br />
Моргнув, она продолжила свои обычные вопросы, а под конец выписала мне стандартный рецепт и продлила курс лечения.
		<!--				-->
		<!--		0		-->
					</div>
					<div class="tags">
				<strong>метки:</strong>
																			<a href="/tag/neozhidannyy-final">неожиданный финал</a>
																				<a href="/tag/psiholog">психолог</a>
																				<a href="/tag/strannye-lyudi">странные люди</a>
												</div>
			</div>
			<div class="foot">
			<div class="actions">
									<div class="share">
						<div class="addthis_toolbox" addthis:url="http://kriper.ru/tale/8372/" addthis:title="Двор-колодец - Страшные истории">
							<a class="addthis_button_compact"><div class="share_more"></div></a>
							<a class="addthis_button_twitter" title="Поделиться в Twitter"><div class="share_twitter"></div></a>
							<a class="addthis_button_facebook" title="Поделиться в Facebook"><div class="share_facebook"></div></a>
							<a class="addthis_button_vk" title="Поделиться ВКонтакте"><div class="share_vk"></div></a>
						</div>
					</div>
					<div class="moderate">
													<a href="/forum/viewtopic.php?f=2&t=8899">обсудить (1)</a>
																							</div>
											<div class="approve">
							&diams; одобрила <strong>Инна</strong> &diams;
						</div>
												</div>
							<div class="votes">
					<div class="votes_count" tale="8372">
						+19
					</div>
															
						<a class="vote_up" tale="8372" href="#" title="Страшно">страшно</a>
													<a class="vote_down" tale="8372" href="#" title="Не страшно">не страшно</a>
												
						
						<div class="thanks" tale="8372"></div>
									</div>
						<div class="clear"></div>
		</div>
	</div>				</div>
			<div id="footer_push"></div>
		</div>
		<div id="footer">
							<div class="right">
					<p>E-mail: <a href="mailto:webmaster@kriper.ru">webmaster@kriper.ru</a></p>
					<script type="text/javascript" src="/media/js/liveinternet.js"></script>
				</div>
				<div class="left">
					Страшные истории &copy; 2011 — 2015
				</div>
						<div class="clear"></div>
		</div>
	</body>
</html>
