<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="ru" />
				<meta name="keywords" content="страшные истории, страшилки, мистические истории, мистика, ужасные истории, страх, ужас, ужастики, неопознанное, необъяснимое" />
		<meta property="og:sitename" content="Страшные истории" />
		<meta property="og:image" content="http://kriper.ru/media/images/logo.png" />
					<meta property="og:description" content="— Приезжим здесь не место, — грубо бросаю я, демонстративно опустив задвижку.

— Нам нужна помощь! Вы разве не понимаете?! — снова колотят в стекло. Того и гляди, треснет. — Пожалуйста!

— Собаку спущу, — предупреждаю я. Вот уж глупости — Германа ..." />
				<meta name="google-site-verification" content="JjyZV1ucF-XUZRN6lyrsPhJdQHbgEBjWZiY8-kOiX0k" />
		<title>Кошатница | Kriper.Ru - Страшные истории</title>
		<link type="text/css" href="/media/css/style.css.php?20150119" rel="stylesheet" media="all" />
						<link rel="icon" href="/media/images/favicon.ico?20150119" type="image/x-icon">
		<link rel="shortcut icon" href="/media/images/favicon.ico?20150119" type="image/x-icon">
		<link rel="alternate" type="application/rss+xml" title="Kriper.Ru - Страшные истории" href="http://feeds.feedburner.com/kriperru" />
		<script type="text/javascript" src="/media/js/jquery-1.4.2.min.js.php"></script>
					
			<script type="text/javascript" src="/media/js/functions.js?20150119"></script>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e864c1c1833f709"></script>
						<script type="text/javascript">
			$(document).ready(function(){
				init_vote_buttons();
			});
		</script>
		</head>
	<body>
		<a href="http://theportalwiki.com/wiki/Wheatley/ru" target="_blank" title="Уитли — талисман сайта"><div id="emblem"></div></a>		<div id="wrapper">
						<div id="header">
				<div id="logo">
					<h1><a href="/">Страшные истории</a></h1>
				</div>
									<div id="third">
						<a href="http://feeds.feedburner.com/kriperru" target="_blank" title="Наша RSS-лента"><div class="third_item rss"></div></a>
						<a href="http://twitter.com/kriperru" target="_blank" title="Наша страница в Twitter"><div class="third_item twitter"></div></a>
						<a href="http://www.facebook.com/kriper.ru" target="_blank" title="Наша страница в Facebook"><div class="third_item facebook"></div></a>
					</div>
							</div>
			<div id="menu">
				<div id="right_menu">
											&diams;
						<a href="/">все</a>
						&diams;
													<a href="/dark">тёмная комната <strong>(13)</strong></a>
							&diams;
												<a href="/top">самые страшные</a>
						&diams;
						<a href="/random">случайная</a>
						&diams;
						<a href="/tags">метки</a>
						&diams;
						<a href="/search">поиск</a>
						&diams;
						<a href="/page/about">о проекте</a>
						&diams;<br />
						&diams;
						<a href="/forum/">форум</a>
						&diams;
						<a href="http://chatlist.su/kriper/">чат</a>
						&diams;
						<a href="/add">добавить</a>
						&diams;
						<a href="http://pda.kriper.ru">мобильная версия</a>
						&diams;
													<a href="/mode/light">включить свет</a>
																		&diams;
									</div>
				<div id="left_menu">
											&diams;
						<a href="/images">картинки</a>
						&diams;
						<a href="/videos">видео</a>
						&diams;
									</div>
				<div class="clear"></div>		
			</div>
			
	<!-- -->	<div class="disclaimer-pink">
				<a href="http://kriper.ru/forum/viewtopic.php?f=14&t=8665">Предложение: редактирование историй</a>  
			</div>
	<!-- -->
			<div id="content">
						<div class="tale  ">
	<div class="head">
					<div class="right">
				<div class="identifier">
											#8263
									</div>
				<div class="date">
					23 января 2017 г.
				</div>			
			</div>
				<div class="left">
			<div class="title">
									Кошатница
							</div>
		</div>
		<div class="clear"></div>
	</div>
	<div class="body">		
		<div class="text">
							<strong><i>Первоисточник:</i></strong> <a href="http://ficbook.net/readfic/5138643/13240944" target="_blank"><i>ficbook.net</i></a>
				<br />
				<br />
													— Приезжим здесь не место, — грубо бросаю я, демонстративно опустив задвижку.<br />
<br />
— Нам нужна помощь! Вы разве не понимаете?! — снова колотят в стекло. Того и гляди, треснет. — Пожалуйста!<br />
<br />
— Собаку спущу, — предупреждаю я. Вот уж глупости — Германа я туда ни за что не выпущу.<br />
<br />
Парень еще держится, хотя уже кричит на меня в голос, и чувствуется, что замолчать боится. Девчонка уже просто рыдает, размазывает остатки косметики по серому личику. Бесцветному — через недельку такие же бесцветные плакаты с бессменным «Пропала» и неуместной улыбкой на фотографии будут украшать автобусную станцию.<br />
<br />
Помочь им нельзя. Даже думать о том, чтобы кому-то из них помогать — мысль опасная. Вы же, найдя покрытый гнойными язвами труп, не потащите его домой, чтоб обогреть в морозный день у камина? Здесь то же самое — только сделаешь себе больно своей беспомощностью. Или даже «заразишься» — говорят, бывали случаи, когда Он убивал местных.<br />
<br />
— Просто позвоните в полицию! Пожалуйста, мэм, умоляю! — лучше бы не слышать.<br />
<br />
— Никто здесь из домов в такое время не выходит.<br />
<br />
— Так вы все… знали?! — девушка захлебывается, комкает пальцами апельсиново-оранжевую майку, и без того уже рваную. По ткани ползет серая паутинистая прореха, сквозь которую проглядывает ничем больше не прикрытая грудь. — Вы все знали, и никто нас не предупредил! Почему?!<br />
<br />
— Никто не предупредил, говорите? — ольховник гнется к земле, как будто придавленный тучами, и швыряет горстями черные оборванные монетки. «Ольховник безнадежно пытается откупиться», думаю вдруг. Нужно, жизненно необходимо прервать разговор прямо сейчас, но что-то не дает. Может быть, мысли о Джинджер, которая так и не вернулась домой с утра, сколько я не искала. Не вовремя же у нее началась течка, боюсь за нее теперь, хотя животных Он и не трогает. — Старик Бретт вас тоже не предупреждал, верно?<br />
<br />
— Черт, да мы думали, он просто псих! — выкрикивает парень.<br />
<br />
— Я тоже психопатка, — задергиваю занавеску, но даже сквозь выгоревший тюль их хорошо видно.<br />
<br />
Девушка сползает на колени прямо на крыльце, царапает доски ногтями. Ногти у нее длинные, обломанные местами. Цветные. Городская распущенная девчонка.<br />
<br />
Она воет, когда в лицо ей попадает охапка листьев, и у меня совсем сдают нервы.<br />
<br />
— Замолчите! — рявкаю, зло и болезненно. Принц, до того крепко спавший, пулей уносится с подоконника, по пути спугнув сидевшую на пороге Ниагару. — Замолчите и убирайтесь отсюда, не приваживайте Его в мой дом!<br />
<br />
— А мы останемся! — вдруг нагло отвечает парень. Наглость у него такая же паническая, загнанная. — Будем сидеть у вас под окнами, и что вы сделаете?! Собаку спустите?! Убьете?! Да нас и так убьют!<br />
<br />
Элисса трется о тапки, оставляя лохмотья белой шерсти. Наклоняюсь к ней, чтобы взять на руки — люблю девочку, хоть и линяет она чудовищно. Элисса успокаивающе урчит, и мне становится легче.<br />
<br />
— Делайте что хотите, — задвигаю вторую штору.<br />
<br />
Попрошу сынка Лумиса привезти мне эту… звукоизоляционную плиту — он частенько ездит за товаром для отцовского магазина. На следующий раз.<br />
<br />
Сварю себе чаю с ромашкой, пока не началась гроза. Глядишь, и уйдут, убегут дальше. Все равно осталось немного — завтра уже можно не запирать двери.<br />
<br />
Элисса вдруг с шипением выворачивается из рук, и ту секунду, пока я еще вижу ее на ковре, она таращится золотыми елочными шариками глаз мне за спину, взъерошив загривок. Потом она опрометью уносится под столик, а из-за двери, заглушенный ветром, несется крик, безумный, подхваченный запертым в спальне Германом. Он так бьет лапами, прыгая на дверь, что кажется, вот ни вот проломит фанеру.<br />
<br />
Господи, только не у моего дома! Нужно было прогнать их, сразу нужно было прогнать!<br />
<br />
Чавкающим глухим ударом крик обрывается в хрип, бурление закипающего котла. Нет, ложь, ни на что не похож этот звук — слишком много в нем боли, ужаса и… недоумения, неверия.<br />
<br />
Я невольно оборачиваюсь — и вижу прилипшее к стеклу лицо девушки в рамке размазанной крови. Должно быть, ее окатило, когда Он утаскивал парня.<br />
<br />
Губы — пепельные, как если бы она долго облизывала карандашный грифель — шевелятся, глаза навыкате смотрят сквозь меня, и кажется, радужки в глазах совсем не осталось.<br />
<br />
«Вот только сейчас она Его видела», — понимаю. Наверное, тогда, в тринадцать, когда меня нашли в лесу соседи, у меня были такие же глаза.<br />
<br />
Потому что я тоже Его видела.<br />
<br />
Я тогда полоскала простыни в заводи. День был жаркий, а вокруг никого не было, и я забросила сарафан на ближайшую иву по соседству с простынями, решив искупаться нагишом.<br />
<br />
Вода была теплая, как молоко, и мутная, глаза щипало — я сама подняла ил, топчась по мелководью, и я решила отплыть подальше.<br />
<br />
Когда я вынырнула, вытирая лицо, снаружи как будто сильно похолодало. Отчетливо помню, хотя прошло больше полувека, как мой живот покрылся «гусиной кожей». Мне даже подумалось, что успела набежать огромная туча.<br />
<br />
А потом я наконец проморгалась и подняла глаза.<br />
<br />
Небо было пестрым, как мозаика, и столбы света поднимались над берегом. Там Он и стоял, на границе солнечного пятна, почти слившись с деревом.<br />
<br />
Он смотрел на меня. Вы не знаете, что означает «пронизывающий взгляд», даже если используете это выражение. Тот взгляд действительно пронизывал — сквозь мою кожу, расползавшуюся, как восковой налет под пламенем зажигалки, сквозь мясо и кости, сведенные болезненной судорогой. Выжигал до черного, рассыпающегося на ветру угля, и мое сердце не выдержало.<br />
<br />
Я падала в воду, и солнечные блики колыхались надо мной в зеленых тенях, и это было бесконечным, потому что, когда я теряла сознание, Он смотрел особенно внимательно. Как камера, делающая сотни кадров в секунду.<br />
<br />
«Я утону», — подумала я, захлебываясь, и утонула в черноте.<br />
<br />
Когда я открыла глаза, небо было прозрачно-синее, без единой звезды, и в розоватую полоску на западе, а земля пахла илом и рыбой, и сухой травой, и земляникой, и чем-то невыразимо тошнотворным, таким, что меня вырвало, как только я смогла повернуть голову. Кислый запах желудочного сока, разбавленного грязной водой, смешался с запахом ночного леса, и голова закружилась еще сильнее, так, что я думала, что снова потеряю сознание.<br />
<br />
Я вытерла лицо своим платьем, которым была укрыта — все равно оно даже не грело — и села, обхватив колени руками и уткнувшись в них лбом.<br />
<br />
Было холодно. На листьях уже белели шарики росы, а по голубоватым пальцам ног ползал вялый черный муравей.<br />
<br />
До рассвета меня никто не рискнул искать: Он не любит, когда в лес приходят ночью.<br />
<br />
Еще с неделю животные при моем приближении сходили с ума. Я могла бы сказать «при виде меня», но думаю, виной был тот запах. Кошки, вздыбив шерсть, пятились и шипели, как Элисса сейчас, а собаки, даже знакомые, выли или, истерически лая, наскакивали — но ни одна не решилась укусить.<br />
<br />
Люди — хотя каждый, кого я смогла спросить, уверял, что не ощущает запаха — сторонились меня гораздо дольше. Уже наступила осень, а Энни Прескотт, войдя в класс, поздоровалась со мной напряженным кивком — как собака, которую тянут за ошейник — и прошла за парту в заднем ряду. С Энни мы сидели вместе лет пять, кроме тех дней, когда нас разгоняли за баловство учителя. Но к тому моменту я уже обнаружила, что мать запирает спальню по ночам, и потому не удивлялась. До окончания школы я просидела за первой партой в одиночестве, а на выпускной не пошла. Не хотела, чтобы их праздник стал таким же, словно запаянным в стекло, какими становились все людные места, куда я заходила.<br />
<br />
В то время мне еще очень часто снились кошмары. В них я не теряла сознания, а просто падала в воду с открытыми застывшими глазами, и Он вытаскивал меня на берег. Просто вытаскивал на берег, вытряхивал воду из моих легких и укрывал платьем.<br />
<br />
Стоило вспомнить о том приезжем, которого нашли недалеко от кладбища — Он вытащил его внутренности через рот, просто выскреб тело изнутри, как мешок муки — чтобы понять, насколько ужасен тот факт, что Он прикасался ко мне.<br />
<br />
Он держал меня теми же самыми руками, вынося из воды.<br />
<br />
Говорят, старик Бретт свихнулся, увидев, как Он убивает.<br />
<br />
Я верю, но… Он ведь постоянно убивает. Иногда мы слышим крики, и часто — стук в двери и мольбы о помощи. Мы все периодически видим трупы, и мы постоянно видим тех, кто скоро станет трупами. Все мы знаем о той девушке, которая умерла в больнице, и все знаем, что доктора Строуд уволили за то, что она отказалась ее оперировать. И уволили только потому, что дело дошло до городской полиции, иначе миссис Строуд продолжала бы вправлять вывихи и ставить уколы своими незапятнанными об Помеченную руками.<br />
<br />
А часто Он спасает тонущих детей, а?<br />
<br />
Кажется, у меня был куда больший повод рехнуться.<br />
<br />
Не думаю, что Он хотел сломать мне жизнь — едва ли Он может мыслить подобными категориями. Тем хуже: добро от Дьявола ужаснее зла. Так или иначе, я предпочла бы в тот раз утонуть.<br />
<br />
— Мама, мамочка, открой! — девушка вновь колотит в дверь. Не кулаками, а всем телом, как бьющийся о фонарь мотылек. — Впусти меня, прошу, впусти, мне так страшно!<br />
<br />
Тускло-оранжевое пятно в темноте дождя.<br />
<br />
Сумасшедшая и раненная. Если сейчас она побежит вверх, к центральной улице, там будут притворяться, что не слышат и не видят ее. Там будут смотреть сквозь нее, как я смотрю сквозь залитое дождем окно.<br />
<br />
Есть ли среди них, живущих наверху, кто-то, не научившийся до конца не видеть в Помеченных людей? Или это только мой грех, только моя беда, потому что я стою где-то между? Ходили ведь разговоры, что Он вернется за мной, когда я вырасту. Этого не говорили в глаза, но я знала, и да, я ждала. Но кошмары всегда снились только о прошлом. И Он — не пришел.<br />
<br />
Я думаю о том, что не смогу просто глядеть сквозь стекло и решетку — потому что знаю, что сейчас, забирая последнюю жертву, Он обернется и посмотрит на меня.<br />
<br />
И да, мне хочется знать, что будет, если я вмешаюсь.<br />
<br />
Я кладу руку на задвижку — артритные красные пальцы и темная золотая латунь.<br />
<br />
Нет, дверь открывать нельзя. Нельзя — ради Элиссы, Принца и Ниагары, ради спрятавшихся еще раньше Тоби, Бенджамина и Королевы, и Нелли с котятами в коробке, задвинутой под кровать, ради запертого в спальне Германа и даже ради Джинджер, которая обязательно вернется оголодавшая и мокрая, с тонким, в грязных сосульках колоском хвоста.<br />
<br />
Это наш общий дом, и я не могу впустить Его.<br />
<br />
Я думаю о дробовике на стене. Взять его и выйти через черный ход — я живо представляю, как ливень в секунды, как губку, напитывает халат, а тапки марает жирная черная земля. Как девушка прячется за меня, впиваясь в колени ногтями.<br />
<br />
Нет уж. Тогда некому будет выпустить Германа, когда наступит утро. Некому будет накормить и искупать развратницу Джинджер, и никто не расчешет свалявшуюся шерсть Элиссы. Тоби вообще никогда не сможет прожить без человеческой помощи — у него нет передней лапы. Да что и говорить, я не могу оставить кого бы то ни было из них — о них некому позаботиться, а я — позаботиться действительно могу.<br />
<br />
Молния голубоватым пунктиром расчеркивает небо, прежде чем с оглушительным треском разорвать его пополам, и я отворачиваюсь, едва различив на краю перемятого, изломанного кустарника черное пятно.<br />
<br />
В такую грозу я стараюсь не включать электроприборы, но в чайнике наверняка осталась горячая вода.<br />
<br />
Прохожу на кухню, плотно прикрыв за собой дверь, и сквозь шелест ливня крики и стук становятся почти неслышными, а бок у чайника, действительно, еще вполне теплый.<br />
<br />
Калека Тоби спит в обнимку с Королевой на моем стуле, но, стоит мне открыть шкафчик, как из пестрого клубка синхронно показываются две головы: точеная сиамская, цвета шоколадного десерта, и помятая белоносая.<br />
<br />
— Ожили? — усмехаюсь, вытаскивая прикрытую салфеткой тарелку. — Кажется, не зря, у меня еще остался вчерашний пирог.<br />
<br />
Иногда можно и побаловать их человеческой пищей, большого вреда не будет. Отщипываю им корочку — кошки не любители джема.<br />
<br />
Ромашка заварилась слабо, но вполне согревает, особенно вместе с пирогом. Кусочек с начинкой, хотя бы небольшой, стоит оставить Герману — вот он как раз обожает сладости.<br />
<br />
А очередной захлебывающийся вопль я даже не слышу.<br />
<br />
Почти.
		<!--				-->
		<!--		0		-->
					</div>
					<div class="tags">
				<strong>метки:</strong>
																			<a href="/tag/v-detstve">в детстве</a>
																				<a href="/tag/zhivotnye">животные</a>
																				<a href="/tag/sushestva">существа</a>
												</div>
			</div>
			<div class="foot">
			<div class="actions">
									<div class="share">
						<div class="addthis_toolbox" addthis:url="http://kriper.ru/tale/8263/" addthis:title="Кошатница - Страшные истории">
							<a class="addthis_button_compact"><div class="share_more"></div></a>
							<a class="addthis_button_twitter" title="Поделиться в Twitter"><div class="share_twitter"></div></a>
							<a class="addthis_button_facebook" title="Поделиться в Facebook"><div class="share_facebook"></div></a>
							<a class="addthis_button_vk" title="Поделиться ВКонтакте"><div class="share_vk"></div></a>
						</div>
					</div>
					<div class="moderate">
													<a href="/forum/viewtopic.php?f=2&t=8880">обсудить (2)</a>
																							</div>
											<div class="approve">
							&diams; одобрила <strong>Инна</strong> &diams;
						</div>
												</div>
							<div class="votes">
					<div class="votes_count" tale="8263">
						+86
					</div>
															
						<a class="vote_up" tale="8263" href="#" title="Страшно">страшно</a>
													<a class="vote_down" tale="8263" href="#" title="Не страшно">не страшно</a>
												
						
						<div class="thanks" tale="8263"></div>
									</div>
						<div class="clear"></div>
		</div>
	</div>				</div>
			<div id="footer_push"></div>
		</div>
		<div id="footer">
							<div class="right">
					<p>E-mail: <a href="mailto:webmaster@kriper.ru">webmaster@kriper.ru</a></p>
					<script type="text/javascript" src="/media/js/liveinternet.js"></script>
				</div>
				<div class="left">
					Страшные истории &copy; 2011 — 2015
				</div>
						<div class="clear"></div>
		</div>
	</body>
</html>
