<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="ru" />
				<meta name="keywords" content="страшные истории, страшилки, мистические истории, мистика, ужасные истории, страх, ужас, ужастики, неопознанное, необъяснимое" />
		<meta property="og:sitename" content="Страшные истории" />
		<meta property="og:image" content="http://kriper.ru/media/images/logo.png" />
					<meta property="og:description" content="Валерий Викторович сидел на табуретке перед журнальным столиком и листал альбом со старыми фотографиями. Он медленно переворачивал тяжелые от порыжевшего клея страницы, то и дело смачивая пальцы слюной — дурная привычка, приобретенная еще в те вре..." />
				<meta name="google-site-verification" content="JjyZV1ucF-XUZRN6lyrsPhJdQHbgEBjWZiY8-kOiX0k" />
		<title>Без просвета | Kriper.Ru - Страшные истории</title>
		<link type="text/css" href="/media/css/style.css.php?20150119" rel="stylesheet" media="all" />
						<link rel="icon" href="/media/images/favicon.ico?20150119" type="image/x-icon">
		<link rel="shortcut icon" href="/media/images/favicon.ico?20150119" type="image/x-icon">
		<link rel="alternate" type="application/rss+xml" title="Kriper.Ru - Страшные истории" href="http://feeds.feedburner.com/kriperru" />
		<script type="text/javascript" src="/media/js/jquery-1.4.2.min.js.php"></script>
					
			<script type="text/javascript" src="/media/js/functions.js?20150119"></script>
			<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e864c1c1833f709"></script>
						<script type="text/javascript">
			$(document).ready(function(){
				init_vote_buttons();
			});
		</script>
		</head>
	<body>
		<a href="http://theportalwiki.com/wiki/Wheatley/ru" target="_blank" title="Уитли — талисман сайта"><div id="emblem"></div></a>		<div id="wrapper">
						<div id="header">
				<div id="logo">
					<h1><a href="/">Страшные истории</a></h1>
				</div>
									<div id="third">
						<a href="http://feeds.feedburner.com/kriperru" target="_blank" title="Наша RSS-лента"><div class="third_item rss"></div></a>
						<a href="http://twitter.com/kriperru" target="_blank" title="Наша страница в Twitter"><div class="third_item twitter"></div></a>
						<a href="http://www.facebook.com/kriper.ru" target="_blank" title="Наша страница в Facebook"><div class="third_item facebook"></div></a>
					</div>
							</div>
			<div id="menu">
				<div id="right_menu">
											&diams;
						<a href="/">все</a>
						&diams;
												<a href="/top">самые страшные</a>
						&diams;
						<a href="/random">случайная</a>
						&diams;
						<a href="/tags">метки</a>
						&diams;
						<a href="/search">поиск</a>
						&diams;
						<a href="/page/about">о проекте</a>
						&diams;<br />
						&diams;
						<a href="/forum/">форум</a>
						&diams;
						<a href="http://chatlist.su/kriper/">чат</a>
						&diams;
						<a href="/add">добавить</a>
						&diams;
						<a href="http://pda.kriper.ru">мобильная версия</a>
						&diams;
													<a href="/mode/light">включить свет</a>
																		&diams;
									</div>
				<div id="left_menu">
											&diams;
						<a href="/images">картинки</a>
						&diams;
						<a href="/videos">видео</a>
						&diams;
									</div>
				<div class="clear"></div>		
			</div>
			
	<!-- -->	<div class="disclaimer-pink">
				<a href="http://kriper.ru/forum/viewtopic.php?f=14&t=8665">Предложение: редактирование историй</a>  
			</div>
	<!-- -->
			<div id="content">
						<div class="tale  ">
	<div class="head">
					<div class="right">
				<div class="identifier">
											#11444
									</div>
				<div class="date">
					30 июня 2017 г.
				</div>			
			</div>
				<div class="left">
			<div class="title">
									Без просвета
							</div>
		</div>
		<div class="clear"></div>
	</div>
	<div class="body">		
		<div class="text">
							<strong><i>Первоисточник:</i></strong> <a href="http://www.mrakopedia.org/wiki/Без_просвета" target="_blank"><i>www.mrakopedia.org</i></a>
				<br />
				<br />
										<strong><i>Автор:</i></strong> <i>Михаил Калашников</i>
				<br />
				<br />
										Валерий Викторович сидел на табуретке перед журнальным столиком и листал альбом со старыми фотографиями. Он медленно переворачивал тяжелые от порыжевшего клея страницы, то и дело смачивая пальцы слюной — дурная привычка, приобретенная еще в те времена, когда страницы книг нужно было разрезать ножом для бумаги и они постоянно слипались вместе.<br />
<br />
В желтом свете настольной лампы люди на фотографиях выглядели пластиковыми, ненастоящими — сказывалась манера советских фотоателье, у которых лучше всего получались фотокарточки для будущих надгробий. Впрочем, всех этих людей уже действительно не было в живых, подумал Валерий Викторович и тут же испуганно сам себя поправил — он-то пока еще был по большому счету здоров.<br />
<br />
Фотоальбомы хранились в комнате сына. На фотографиях Вите везде было не больше семнадцати, хотя он погиб в тридцать девять. Многие его вещи не переставляли уже лет тридцать, Валерий Викторович лишь стирал пыль каждым субботним утром. У старого проигрывателя заело крышку, в нем так и осталась пластинка «Землян», привезенная Витей из Москвы, когда он еще возвращался домой на каникулы. На полке закрытого секретера тугим монолитом, таким, что и не достанешь ни одну книгу, выстроились школьные учебники и двенадцать бежевых томов детской энциклопедии, которые когда-то с таким трудом приходилось выменивать у знакомых на детективы.<br />
<br />
Валерий Викторович долго смотрел на последнюю фотографию в альбоме, цветную, — Витя стоит в своей военной форме, чуть наклонившись вперед, а они с женой сидят, получается такой своеобразный треугольник из лиц. У Валерия Викторовича с Витей одинаковые усы, разве что у отца чуть порыжее от сигарет и подлиннее. Жена в каком-то польском трикотаже, который привозил тогда ее брат Павел из своих командировок.<br />
<br />
Нет уже брата Павла, и никого нет, и не будет никогда. С какой-то неожиданной для самого себя злостью Валерий Викторович захлопнул альбом, отозвавшийся гулким звуком. «Надо бы заварить свежий чай», — подумал он, но вставать не спешил — ноги у него были больные, и лишних движений Валерий Викторович предпочитал не делать. Он переводил взгляд со шкафа на секретер, с подоконника на полку, без всякой цели, словно пассажир в поезде.<br />
Что-то вдруг остановило его взгляд, какая-то неаккуратность почудилась в застывшем навсегда интерьере. Будто бы внизу за кроватью, закрывая нижний угол ковра, темным пятном свалена какая-то бесформенная куча одежды. <br />
<br />
Валерий Викторович протер очки рукавом пиджака и вновь посмотрел на ковер. Свет лампы высекал на нем освещенный полукруг. Книзу от этого полукруга желтоватые полосы и красно-коричневые узоры темнели и, наконец, растворялись в густой, непроницаемой черноте. Там должна была находиться розетка — в нее обычно включали пылесос — но никаких контуров невозможно было различить.<br />
<br />
Первой мыслью было включить верхний свет. Можно было передвинуть лампу — и это сомнительное пятно бы немедленно рассеялось. Можно было просто пройти через комнату в тот угол — всего-то шагов пять.<br />
<br />
Однако Валерий Викторович не торопился, оправдывая себя артрозом и здравым смыслом. Это же был всего лишь обычный темный угол комнаты. И ему самому было уже не шесть лет, а шестьдесят. В молодости он работал в метро, ходил по грязным подсобным тоннелям, где шныряли крысы. Как-то раз фонарь погас, и ему пришлось почти два километра пройти на ощупь. Валерий Викторович прошел этот путь спокойно, даже с некоторым упоением от сознания собственного бесстрашия. Вот и сейчас ему хотелось сохранить достоинство, не пугаясь, как ребенок.<br />
<br />
Валерий Викторович медленно, мучительно встал с табуретки, опершись обеими руками о столик, и побрел в гостиную, где мелькали тени от беззвучно вещающего телевизора. Настольную лампу он так и оставил включенной.<br />
<br />
<br />
∗ ∗ ∗<br />
<br />
В понедельник Валерий Викторович приходил с работы немного раньше. В его обязанности завхоза входил учет стройматериалов на складе, который располагался на другом конце города. Виктор Васильевич всегда выезжал туда с небольшим запасом, чтобы вернуться домой не в шесть, а в полшестого.<br />
<br />
Около почтовых ящиков в подъезде Валерий Викторович остановился, чтобы перевести дух. Подъем по лестнице для него в последние годы представлялся пыткой, черной вехой, делящей день на две части — до подъема и после. Почему, почему в пятиэтажных домах не предусматривали лифтов? Экономили на здоровье людском, сволочи кремлевские. План перевыполняли, наверное. Пусть попробовали бы добраться на самую верхотуру с таким артрозом, когда чувствуешь, как кости скрипят друг о друга, когда темнеет в глазах от этой боли в пальцах ног и коленях.<br />
<br />
Старый завхоз уцепился за перила, зажав портфель под мышкой, и, потеряв изрядную долю своей благообразности, то ли запрыгал, то ли пополз вверх.<br />
<br />
Первый пролет. Внутренняя рама окна пуста уже много лет. Сбоку — еще несколько почтовых ящиков; у половины дверцы безвольно отвисли, обнажив свернутые рулоны предвыборных газет.<br />
<br />
Второй пролет показался каким-то простым и коротким; Валерий Викторович, не останавливаясь, проскочил лестничную площадку и преодолел сразу и третий. Словно разряд прошел через колено. Морщась, завхоз смотрел на наклейки из турецких жвачек, которыми в начале девяностых кто-то обклеил здесь подоконник.<br />
<br />
Четвертый. Черные металлические двери, окурки на полу. Кто же курит около квартиры, когда можно подойти к окну? За ним — пятый пролет. Спазмы начинают сворачивать ступни в трубочку, и Валерий Викторович поднимается дальше на одних пятках. Сейчас бы стопку… или даже лучше стакан водки, залпом, чтобы слезы выступили и разгорячились щеки, а боль погасла.<br />
<br />
Шестой пролет пройден. Сколько это процентов? Семьдесят пять? Подавляющее большинство, значит. Второй тур не понадобится. Артроз не победит его. Не в этот раз.<br />
<br />
Седьмой пролет — особенный. Окно после него заделано кирпичной кладкой уже много лет — неизвестно с какой целью решили сэкономить на стекле. Здесь чистые стены и подоконник, потому что на пятом этаже уже двадцать лет живут одни и те же приличные семьи.<br />
<br />
Валерий Викторович остановился, выпрямился, взял портфель в руку, поправил пиджак и очки. Оставшиеся ступеньки он должен был преодолеть с достоинством. Медленно переступая с ноги на ногу, завхоз поднялся на свой этаж, вытер ноги о черный резиновый коврик, четыре раза провернул ключ в замочной скважине и вошел внутрь<br />
Все, день закончен. Он добрался домой, теперь можно было отдыхать.<br />
<br />
В квартире Валерий Викторович налил горячей воды в тазик для ног, переложил вафли в конфетницу и со стаканом сладкого чая расположился на диване. Одни новости, другие, какие-то разговоры успокоительно журчали с экрана, а если становились слишком назойливыми, то он просто выключал звук. Хотя и это не вполне помогало — Валерий Викторович давно заметил, что соседи снизу очень часто включали то же, что и он, и звук проникал сквозь перекрытия.<br />
<br />
Вот и опять. Он убавил громкость до предела, а реклама продолжала сдавленно кричать откуда-то снизу. Поначалу, помнится, Валерий Викторович думал, что начинает уже выживать из ума, потом пытался отрегулировать свой телевизор, пока наконец не разобрался, в чем тут дело.<br />
<br />
В памяти немедленно возникла вчерашняя нелепая ситуация. Конечно же, он и сейчас не тронулся умом. Нужно пойти в комнату сына и убедиться, что вчера всего лишь неудачно падал свет в тот угол. К тому же лампа до сих пор горит — того и гляди, плафон перегреется, мало ли что может случиться.<br />
<br />
Осторожно ступая босыми мокрыми ногами по линолеуму, Валерий Викторович открыл дверь, подошел к журнальному столику, смочил слюной палец и прикоснулся к лампе, но тут же отдернул — черный пластик нешуточно раскалился за сутки. Он немедленно надавил на кнопку — теперь комната освещалась только пробивающимся сквозь голые ветки уличным фонарем и полосой света из-за двери.<br />
<br />
А в углу по-прежнему было черным-черно. Только на этот раз Валерию Викторовичу показалось, что темное пятно стало значительно больше — оно немного распространилось вверх и заняло все пространство под кроватью. Почему он не взглянул туда до того, как выключил лампу?<br />
<br />
Рука Валерия Викторовича машинально потянулась в сторону кнопки и остановилась в нескольких сантиметрах от нее. Он почувствовал, что не нужно включать свет, что совершенно незачем узнавать, что там скрывается между кроватью и шкафом, будто бы кто-то попросил его не мешать для обоюдного благополучия.<br />
<br />
Это же просто темное место, небольшой кусок комнаты, куда не проникает свет. Правда, как-то оно уж слишком черное — обычно даже в самом глухом подвале не увидишь такой черноты. Глаза — вещь несовершенная, все эти палочки и колбочки не сравнить с жидкими кристаллами или светодиодами, и в любой тьме чудятся какие-то светлые помехи, мелкозернистый шум. Что-то кажется чуть краснее, что-то — желтее. А здесь цвет был неестественно черным, однородным и каким-то объемным, что ли. Куча тряпок, как ему показалось в первый раз.<br />
<br />
Валерий Викторович, ежась из-за холодного пола, поспешно покинул комнату и прикрыл за собой дверь.<br />
<br />
Выспаться, ему обязательно нужно выспаться. С утра вся эта нелепость исчезнет. У жены было снотворное, срок годности, наверное, истек, но вряд ли оно перестало действовать так быстро. Проглотить две желто-белые капсулы, запить остывшим чаем и лечь спать прямо здесь, на диване.<br />
<br />
На экране бесшумно шевелились фигуры людей. Кто-то высокий, склонившись, жал руку маленькому, а потом они вместе усаживались за стол. По низу экрана энергично двигалась строка текста, без очков не разобрать. Тени от телевизора прыгали по шторам. Опять эти тени, черт бы их побрал.<br />
<br />
<br />
∗ ∗ ∗<br />
<br />
Он проспал одиннадцать часов, проснувшись даже позже будильника, в полседьмого утра. Валерий Викторович терпеть не мог опаздывать, поэтому сразу же неуклюже поднялся и побрел в ванную, почти не сгибая коленей.<br />
<br />
Сначала он принялся чистить зубы, постоянно сплевывая розоватую смесь слюны и пасты. Привычно саднило измученные стоматологами десны. Затем настало время бриться — занятия этого завхоз не любил никогда, но еще больше ему не нравилась эта белая изморозь на щеках. Усы, наполовину черные, он оставлял, регулярно подстригая маникюрными ножницами.<br />
<br />
Валерий Викторович состриг несколько миллиметров жестких волосков до уровня губ и положил ножницы на край раковины. Они тут же соскользнули, звенькнули о трубу с горячей водой и оказались за бачком унитаза.<br />
<br />
Присесть он не мог — а если бы попытался, то вряд ли бы потом встал — поэтому за ножницами попробовал наклониться, не сгибая ног, словно журавль. Кровь прилила в голове, застучало в висках, однако теснота старого совмещенного санузла не позволяла дотянуться до ножниц, издевательски блещущих на бетоне.<br />
<br />
Распрямляясь, завхоз краем глаза уловил темное пятно под ванной, спереди, там, где находился смеситель. Такое же непроницаемо черное, как в комнате сына. Свет словно бы полностью поглощался в том углу, где раньше были видны ржавые трубы и какие-то потерявшие цвет тряпки.<br />
<br />
Опершись о стиральную машину, Валерий Викторович достал из кармана кальсон футляр с очками, надел их и еще раз внимательно посмотрел под ванную. Да, темный угол, но как-то слишком, чрезмерно темный. Он потянулся ногой, но не достал, лишь ощутил слабый холодок, будто ветер с улицы через крошечную дырочку проникал в ванную комнату.<br />
Может, к окулисту сходить в поликлинику рядом с работой? Вообще, все это слишком похоже на куриную слепоту, надо будет попить витамины. Да, наверняка это именно расстройство сумеречного зрения, как писали в медицинской энциклопедии — зеленой толстой книге, которую он любил читать за чаем в кресле, сверяя симптомы со своими ощущениями. Определенно, нужно не забыть купить витамин А на обратной дороге.<br />
Валерий Викторович вышел из ванной и прошел в гостиную, где в гардеробе висели его пиджаки и рубашки. По пути посмотрел в сторону приоткрытой двери — в комнате сына было совершенно темно, хотя шторы он вроде бы не задергивал.<br />
<br />
Ретинол должен помочь. Обязательно поможет.<br />
<br />
Выходя из квартиры, Валерий Викторович на всякий случай прикрыл дверь в детскую.<br />
<br />
<br />
∗ ∗ ∗<br />
<br />
Витамины он купил, проглотив два полупрозрачных желатиновых шарика еще в аптеке. Более того, купил тем же вечером еще несколько вещей, до которых все как-то не доходили руки: шнурки для зимних ботинок, стиральный порошок, новую пьезозажигалку для плиты, банку меда. Пришлось побродить по магазинам, некоторые из которых были не совсем по дороге.<br />
<br />
В конце концов Валерию Викторовичу просто стало стыдно, что он так откровенно боится идти домой. Завхоз попрощался с продавщицей в овощной палатке, с которой беседовал уже десять минут, забрал кочан капусты и картошку, а затем направился через дворы к своему дому.<br />
<br />
В этот день он взбирался на свою Голгофу — от первого этажа до пятого — особенно долго. Мешали пакеты, да и находился Валерий Викторович изрядно за день. Особенно долго он стоял около замурованного окна, все не решаясь на последний рывок.<br />
<br />
В итоге, когда завхоз закрыл за собой входную дверь, уже совершенно стемнело. Он торопливо нащупал у двери выключатель. Сороковаттная лампочка тускло зажелтела над головой сквозь матовое стекло плафона.<br />
<br />
Проходя на кухню, он заглянул в ванную сквозь узкую щель между дверью и косяком. Черным-черно, даже зеркало не отблескивает. Обжигающий холод прошел по спине, и Валерий Викторович рывком захлопнул дверь, навалившись на нее всем телом. Спина в этом пиджаке потела всегда, особенно после восхождений по лестнице, но сейчас ему казалось, что рубашка промокла сверху донизу. И не постирать ведь теперь, промелькнула странная мысль в голове.<br />
<br />
Валерий Викторович прохромал в спальню, скинул пиджак, вязаную жилетку и рубашку, оставшись в мешковатых серых брюках. Он полностью вытащил ящик с мелочами из книжного шкафа — такие ящики всегда появляются в квартирах, где живут несколько десятков лет, наполненные ключами, катушками ниток, брелками, какими-то листками и прочими приметами времени.<br />
<br />
На дне обнаружилось то, что он искал — никелированный дверной ключ. Когда-то они с женой купили новые дверные ручки во все комнаты, с простеньким замком из тех, что можно открыть пластмассовой расческой. Никто ни от кого прятаться не собирался, про ключ надолго забыли, но Валерий Викторович в силу профессионального опыта никогда ничего не выкидывал и хорошо помнил, где что хранится.<br />
<br />
Завхоз прошел в гостиную и запер комнату сына. Щелчок замка подействовал на него, как успокоительное — отпустило спину, отлила кровь от лица. Жаль, что нельзя запереть ванную — там только шпингалет внутри.<br />
<br />
Он пробежался по квартире, включая везде свет. На кухне светло, в гостиной тоже, коридор в порядке. Перед кладовкой Валерий Викторович ненадолго задержался, но все же решительно рванул дверь. Ничего страшного, все видно. Он порыскал взглядом по полкам, заставленным зеленоватыми стеклянными банками, обнаружил фонарь, который ему подарили на работе на какой-то из прошлых дней рождения. Фонарь завхоз забрал, но кладовку на всякий случай все-таки запер — ничего полезного там больше не должно было остаться.<br />
<br />
Наконец он вернулся в спальню. Здесь было темнее всего: из четырех лампочек в люстре горели только две, и те слабосильные. Валерий Викторович заглянул под трюмо, затем под тумбочки и кровать. Вроде бы ничего особенного, только пыли что-то стало многовато, нужно будет пропылесосить.<br />
<br />
Впрочем, он все-таки решил сегодня спать в гостиной, а спальню закрыть на ключ. На всякий случай.<br />
<br />
<br />
∗ ∗ ∗<br />
<br />
Вечером следующего дня Валерий Викторович пошел чуть другой дорогой, специально задержавшись после работы. Окна не горели, хотя он нарочно оставлял весь свет включенным. Впрочем, нет, в гостиной он его выключил, а в спальню так и не зашел. Значит, погас только свет на кухне. Или он все-таки и его погасил по старой привычке?<br />
Ноги сегодня болели особенно сильно — наверное, дело было во влажной погоде. Колени почти совсем не сгибались.<br />
<br />
Добравшись до прихожей, он рухнул на комод. Когда-то Валерий Викторович запрещал сыну на него садиться, чтобы не гнулись ножки, но теперь у него не было сил стоять. В гостиной было совершенно темно, разве что небольшой кусок линолеума еще был виден, а дальше полосы на полу растворялись в черноте.<br />
<br />
Это было уже слишком. Завхоз не представлял, что такое происходило в его квартире, но дело было определенно не в куриной слепоте. Отдышавшись, он подошел к дверному проему и, прищурившись, взглянул в темноту.<br />
<br />
Ничего. Вообще ничего. Царство черного цвета, нет ни структуры, ни частей, ни какого-то вообще ощущения бытия. Только холод по ногам — он же так и не заклеил окна.<br />
Когда Валерий Викторович отвел взгляд, ему показалось, что залитая тусклым светом прихожая — совершенно прекрасное место для глубокого живительного сна. Если постелить на пол старое пальто и куртку, то лежать будет тепло, да и укрыться будет чем. А снотворное он, к счастью, вовремя переложил себе в портфель.<br />
<br />
Валерий Викторович закрыл дверь, несколько секунд судорожно искал по карманам пиджака никелированный ключ. Наконец нашел и запер дверь в гостиную полностью, на два оборота.<br />
<br />
<br />
∗ ∗ ∗<br />
<br />
Весь четверг обернулся для него сплошным кошмаром. Сначала сторож как-то подозрительно отнесся к тому, что Валерий Викторович заявился на работу в полседьмого утра — не будешь же ему объяснять, что санузел у завхоза дома погрузился в абсолютную тьму и заходить в него теперь невозможно совершенно. К тому же за два дня щетина отросла очень заметно, рубашка измялась, а от волнений появились круги под глазами — и теперь все будут говорить, что завхоз опять пьет и вот-вот уйдет в запой.<br />
<br />
Он всячески пытался отсрочить уход с работы, заваривал чай в своей каморке уже после окончания рабочего дня, но все же очень не хотелось, чтобы сторож пришел к нему и стал интересоваться, чего это Валерий Викторович не возвращается в свою трехкомнатную квартиру, учитывая, как рано он сегодня пришел. Поэтому наступил момент, когда завхоз застегнул на все пуговицы свою теплую куртку и медленно-медленно побрел домой.<br />
Очень хотелось зайти к кому-нибудь, посидеть в спокойствии, побеседовать, но все друзья уже умерли, а родственники жили далеко, в других городах. Разве что к Валентине, однокласснице, можно было бы зайти, но она же его терпеть не может на самом деле, хотя и зовет в гости при встрече. К тому же у нее в квартире шестеро ютятся, какие там гости…<br />
Или можно было бы погулять по городу, только погода холодная совсем, ветер все сильнее и сильнее. Может, показалось все это ему? Может, сейчас он придет домой — а там все как раньше, настоящее, видимое?<br />
<br />
Впрочем, уже взбираясь по лестнице, Валерий Викторович чувствовал, что ничего дома в лучшую сторону не изменилось. В прихожей горела лампочка, все двери были плотно закрыты. Он сел на комод, не раздеваясь, и принялся раскачиваться вперед-назад, не зная, что предпринять.<br />
<br />
Как-то вдруг стало жалко себя, такого больного и старого, и квартиру эту, с такими трудами полученную, где каждый квадратный метр потом заработан. И Витю стало жалко — детей не нажил, с женой развелся, а потом и умер на работе. Да и Аннушку, жену, жалко ужасно. Он вспомнил, как она заболела чем-то странно называющимся, но очень понятным: болезнью, от которой человеку все хуже и хуже, пока он наконец не умирает. Почему у него на старости лет отобрали даже воспоминания? Почему?<br />
<br />
Он заметил, что говорит вслух громким слезливым шепотом. Рассердившись на себя, Валерий Викторович выхватил ключ от двери в гостиную, нервно повернул в замочной скважине. Где там фонарик? Не горит, само собой. Сходить бы за батарейками — но это ведь опять придется подниматься по лестнице. Ладно, можно и так.<br />
<br />
Он распахнул дверь и сделал шаг в темноту. Мрак окутал его, и прихожая превратилась в слабый огонек вдалеке.<br />
<br />
Линолеум. Вот угол дивана. Теперь направо. Почему здесь нет не только света, но и звука? Лишь холод, струящийся по ногам. И воздух какой-то неживой, дистиллированный. Правда, чувствуется какой-то сладковатый неприятный запах, будто бы фрукты начали гнить. Давненько он не покупал фруктов.<br />
<br />
Но ведь это же по-прежнему его квартира. Дверь. Где там замочная скважина?<br />
Валерий Викторович потыкал ключом в дверь. Непонятно, почему нет звука. Должно же лязгать, когда металл ударяется о металл. Наконец, он нащупал пальцами левой руки скважину и смог отворить дверь.<br />
<br />
До журнального столика нужно было пройти каких-то четыре шага, но до чего же сложно это сделать в полной темноте… Он закрыл глаза: так было проще, понятнее.<br />
Шаг, другой, третий, последний. Протянув руку, Валерий Викторович нащупал лампу. Теперь у него хватит решимости ее включить. Щелк. Черное марево за веками сменилось на красное.<br />
<br />
Он медленно открыл глаза и чуть было не закрыл их тут же. Свет появился, но это был не тот свет, что он ожидал. Лучи, исходящие от лампы, терялись в темноте, высекая лишь узкую полосу на полу, по которой он и шел. Они даже не достигали окна.<br />
<br />
Валерий Викторович судорожно схватил фотоальбом, прижал к груди и еле удержался от того, чтобы не побежать — подумалось вдруг, что с этой полосы будет опасно нечаянно свернуть.<br />
<br />
Шаг за шагом, след в след он вернулся назад. Из гостиной уже не видна была лампа — или, быть может, она просто погасла, когда он покинул комнату.<br />
<br />
Завхоз рухнул на пол в прихожей, продолжая впиваться пальцами в переплет альбома. Он чувствовал себя отвратительно, давление повысилось до боли в глазах. Заныл желудок, заболели легкие, да и артроз немедленно дал о себе знать. Но он даже был благодарен этой боли — она отвлекала от того совершенно невообразимого, что он только что видел. Точнее, не видел.<br />
<br />
Что самое плохое — заныл и мочевой пузырь. Ему срочно нужно было в туалет: сказался, наверное, выпитый на работе чай. Может, попроситься к соседям? Сказать, что дома сломался унитаз?<br />
<br />
Валерий Викторович вышел из квартиры, прикрыв дверь, и постучался в квартиру напротив. Никто не ответил. Он позвонил в звонок — раздался мерзкий электрический звук, но никто не среагировал.<br />
<br />
Завхоз поплелся на этаж ниже. Позвонил в одну дверь, в другую. Никто не отозвался. Где же они все, когда так нужно?<br />
<br />
Валерий Викторович спустился еще на пол-этажа вниз и остановился. Он ведь никого не знал на нижних этажах, а проситься в туалет к незнакомым людям до чего же стыдным-то кажется… А главное — придется потом обратно идти дольше, а ноги и так уже никуда не годятся… Кости разве что друг об друга не скрипят. Может, можно проще? Он же сам чаще других мыл подъезд, и в этот раз помоет, как только все станет в порядке…<br />
<br />
Никогда еще в жизни он не чувствовал себя так мерзко, как тогда, когда мочился на лестничной площадке, прислушиваясь к каждому звуку. Казалось, это продолжалось не меньше получаса, болезненно и унизительно.<br />
<br />
После этого позора еще пришлось подниматься вверх — Валерий Викторович бы с радостью пополз по ступеням, но ведь тогда испачкаются брюки, а ему еще идти завтра на работу. Он по-прежнему держал под мышкой фотоальбом, боясь выпустить его из рук даже на минуту.<br />
<br />
<br />
∗ ∗ ∗<br />
<br />
Он старался никому не попадаться на глаза в эту пятницу, и у него это вполне даже получилось. Никто так и не убрал за ним в подъезде, пришлось дважды проходить мимо, и оба раза прямо-таки сердце начинало болеть от стыда.<br />
<br />
Перед своей дверью Валерий Викторович остановился и посмотрел в верхнюю замочную скважину — на этот замок дверь никогда не запиралась. Внутри, слава богу, горел свет.<br />
Завхоз присел на комод и стал разглядывать лица в альбоме, спасенном из мрака. Ничего больше делать он не хотел, да и не мог. На этой фотографии Вите год, жена держит его и улыбается. Вот Витя сидит за столом с ложкой, глаза огромные, добрые. А это он уже в пионерском галстуке — помнится, жена где-то у подружек достала маленький утюг специально для Вити, чтобы он сам гладил свою форму…<br />
<br />
Протренькал дверной звонок. Валерий Викторович не сразу сообразил, что звонят именно в его дверь. Неужели узнали, что это он нагадил в подъезде, — ударила в голову кошмарная мысль.<br />
<br />
— Кто там? — осторожно спросил завхоз.<br />
<br />
— Пенсию принесли, Валерий Викторович, — устало отозвалась женщина из-за двери.<br />
<br />
— Заходите, Тамара Алексеевна.<br />
<br />
Немолодая женщина впорхнула в квартиру, роясь одной рукой в одутловатой кожаной сумке.<br />
<br />
— Возьмите, распишитесь, а я пока что у вас руки помою. У вас тут ужасно грязно в подъезде, перила в чем-то липком и замок кодовый опять сломан.<br />
<br />
— Не надо, — как-то неловко произнес Валерий Викторович, не зная, как объяснить происходящее в квартире.<br />
<br />
— Что не надо? — проходя мимо него в коридор, спросила Тамара. — Тут что-то свет не работает…<br />
<br />
Она вошла в ванную, и голос ее осекся. Валерий Викторович застыл на месте и ждал, когда Тамара выйдет из затемненной области. Прошла минута, вторая…<br />
<br />
На него вдруг нахлынула волна затхлого воздуха, пропитанного все тем же запахом гнилых фруктов и застарелой плесенью, только острее и с каким-то странным, чуть ли не парфюмерным оттенком. Показалось, что темнота под дверью в гостиную зашевелилась.<br />
<br />
Схватив две куртки и фотоальбом, Валерий Викторович выбежал из квартиры и захлопнул за собой дверь. Походив пару минут от одной двери к другой, он еще раз посмотрел в замочную скважину.<br />
<br />
Чернота, только чернота. И еще этот странный запах овощехранилища.<br />
<br />
Покачав головой, Валерий Викторович спустился по лестницу к подоконнику. Залезть на него оказалось делом нехитрым. Свернувшись клубком и подложив под голову куртку, он на удивление быстро заснул без всякого снотворного, обхватив двумя руками фолиант с фотографиями, словно плюшевую игрушку.<br />
<br />
<br />
∗ ∗ ∗<br />
<br />
Его разбудил толчок в плечо, сопровождавшийся резким окликом:<br />
<br />
— Подымайтесь, подымайтесь!<br />
<br />
Слова эти произносил человек в милицейской форме, от которого исходил крепкий аромат перегара. По оплывшей физиономии словно кто-то провел теркой, так регулярно на ней располагались красные пятна от свежих и застарелых прыщей. Более неприятного стража порядка и придумать нельзя было.<br />
<br />
— У меня больные ноги, я не могу идти, — сипло пробормотал Валерий Викторович. — Что вам от меня нужно?<br />
<br />
— Соседка по этажу ваша звонила, говорила, что из вашей квартиры странно пахнет, а хозяин спит в подъезде на подоконнике и по виду — в запое. Пройдемте, выясним, в чем дело.<br />
<br />
— Нет! — вдруг завизжал завхоз. — Не пойду! Оставьте меня в покое! Я инвалид!<br />
Милиционер выругался и дернул Валерия Викторовича за плечо. Тот слетел с подоконника, попытался встать на ноги, но колени пронзило разрядом боли, и он рухнул на пол.<br />
<br />
— На, возьми, — зажмурившись, протянул завхоз связку ключей куда-то в сторону дубинки милиционера. — Сам открывай дверь, если так хочешь. Оставь меня тут.<br />
<br />
Красномордый охотно схватил ключи, но не собирался оставлять подозрительного типа одного — откуда ж ему было знать, что Валерий Викторович не был способен не то что бежать, но даже и просто спускаться по лестнице. Прохлопав карманы куртки пенсионера в поисках оружия, милиционер достал наручники и ловко застегнул их на перилах.<br />
<br />
— Сиди тихо, старый, а то…<br />
<br />
Валерий Викторович внимательно следил, как серая фигура поднимается по лестнице («Фу, да что это у вас здесь протухло?»), как подходит к двери («Что ты там, скотобойню устроил, старый?»), как отворяет дверь («Где здесь вообще свет включается?»).<br />
<br />
Тихонько скрипя, входная дверь аккуратно прикрылась за милиционером. Валерий Викторович напрягся, ожидая, что сейчас что-нибудь неведомое выпрыгнет из-за двери. Рубашка опять пропотела насквозь — наверняка от него еще и воняет, как от бомжа.<br />
<br />
Но минуты шли, а ничего не происходило. Кто же освободит его от наручников? На дворе ведь глубокая ночь. Может, покричать? Хотя толку-то сейчас кричать…<br />
<br />
Валерий Викторович свесил голову и смотрел вниз. Сквозь щель видны были все лестничные пролеты, до самого первого. Если кто-то пойдет по лестнице, он точно закричит.<br />
<br />
Но вот что-то изменилось в этой картине, которую он наблюдал через зеленые брусья перил.<br />
<br />
 Ах, вот в чем дело: на первом этаже, далеко внизу, погас свет. Наверное, лампочка перегорела или щиток отключился. Может, кто выйдет посмотреть.<br />
<br />
В глубине тихо щелкнуло. Погас свет на втором этаже.<br />
<br />
Щелк. И на третьем — черным-черно.<br />
<br />
Щелк…<br />
<br />
Щелк.
		
<!-- 0		-->
					</div>
					<div class="tags">
				<strong>метки:</strong>
																			<a href="/tag/v-kvartire">в квартире</a>
																				<a href="/tag/ischeznoveniya">исчезновения</a>
																				<a href="/tag/chto-eto-bylo">что это было?</a>
												</div>
			</div>
			<div class="foot">
			<div class="actions">
									<div class="share">
						<div class="addthis_toolbox" addthis:url="http://kriper.ru/tale/11444/" addthis:title="Без просвета - Страшные истории">
							<a class="addthis_button_compact"><div class="share_more"></div></a>
							<a class="addthis_button_twitter" title="Поделиться в Twitter"><div class="share_twitter"></div></a>
							<a class="addthis_button_facebook" title="Поделиться в Facebook"><div class="share_facebook"></div></a>
							<a class="addthis_button_vk" title="Поделиться ВКонтакте"><div class="share_vk"></div></a>
						</div>
					</div>
					<div class="moderate">
													<a href="/forum/viewtopic.php?f=2&t=9185">обсудить (0)</a>
																							</div>
											<div class="approve">
							&diams; одобрила <strong>Совесть</strong> &diams;
						</div>
												</div>
							<div class="votes">
					<div class="votes_count" tale="11444">
						+2
					</div>
															
						<a class="vote_up" tale="11444" href="#" title="Страшно">страшно</a>
													<a class="vote_down" tale="11444" href="#" title="Не страшно">не страшно</a>
												
						
						<div class="thanks" tale="11444"></div>
									</div>
						<div class="clear"></div>
		</div>
	</div>				</div>
			<div id="footer_push"></div>
		</div>
		<div id="footer">
							<div class="right">
					<p>E-mail: <a href="mailto:webmaster@kriper.ru">webmaster@kriper.ru</a></p>
					<script type="text/javascript" src="/media/js/liveinternet.js"></script>
				</div>
				<div class="left">
					Страшные истории &copy; 2011 — 2015
				</div>
						<div class="clear"></div>
		</div>
	</body>
</html>
